Connexion utilisateur

Important

Important :

Pour un fonctionnement optimal du SMI, il est nécessaire d’avoir la configuration informatique suivante :

·  Un des navigateurs suivants :

              - Firefox version Firefox 11.0 ou plus (cliquez ici pour télécharger la dernière version)

              - Google chrome version 16.0 ou plus (cliquez ici pour télécharger la dernière version)

              - Internet Explorer version 8.0 ou plus (cliquez ici pour télécharger la dernière version)

· Système d’exploitation :

  - Pentium 4 ou processeur plus récent.

  - 512 Mo de RAM ou plus.

  - 200 Mo d'espace disque dur ou plus 

Pour tout problème technique merci de nous contacter à l’email suivant :parrainage.aljisr@gmail.com